esercitazione excel base 2013 - Lezione Online

Search
Vai ai contenuti

Menu principale:

corso excel
Esercitazione finale del corso base di Excel 2013

L'esercitazione è indispensabile per avere diritto all'attestato di frequenza. Una volta terminata l'esercitazione inserisca i suoi dati e schiacci sul tasto 'Invia'; se le risposte alle domande saranno coerenti, entro 3 giorni lavorativi riceverà il suo attestato di frequenza via e-mail.


Scaricare il seguente file e svolgere gli esercizi proposti, rispondere alle domande e allegare il file excel con gli esercizi svolti.


TEST FINALE


 A. Mettere in ordine i dati di una tabella
 B. Ad eliminare i dati che non rispettano determinati criteri definiti dall’utente
 C. A visualizzare i dati che corrispondono ad uno o più criteri definiti dall’utente

 A. Le coordinate di una cella, ad esempio 10A
 B. Le coordinate di una cella, ad esempio A10
 C. Il contenuto di una cella

 A. =B2+B10
 B. =SOMMA(B2:B10)
 C. =SOMMA(B2;B10)

 A. Taglia-Incolla
 B. Taglia-Inserisci celle tagliate
 C. Inserisci

 A. /
 B. :
 C. \

 A. Si, sempre
 B. Bisogna selezionare tutta la colonna che vogliamo ordinare
 C. Basta selezionare solo una cella della tabella

 A. Uno
 B. Cinque
 C. Non esiste un limite

 A. Excel ripeterà il contenuto della cella trascinata, cioè “Marzo”
 B. Apparirà un messaggio di errore
 C. Ci verrà restituita la sequenza dei mesi a partire da marzo: aprile, maggio, giugno ecc.

 A. L’aggiornamento dei riferimenti di colonna della funzione: =MEDIA(C2:C28)
 B. Il copia-incolla del risultato ottenuto
 C. L’aggiornamento dei riferimenti di riga della funzione: =MEDIA(B3:B29)

 A. Scheda Visualizza Pulsante Affianca
 B. Tasto destro Duplica schermo
 C. Scheda Visualizza, regolare lo zoom su 50/50



 
Torna ai contenuti | Torna al menu